Child pages
  • ESUP-2009-AVI-001 - Vulnérabilité dans esup-helpdesk

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 4.0

Utilisation et diffusion de ce document

Les avis de sécurité du consortium ESUP-Portail portent sur des vulnérabilités des logiciels diffusés par le consortium. Il est de la responsabilité de chacun des destinataires de ce document de ne pas le rediffuser en dehors du cadre pour lequel il a été écrit, pour des raisons évidentes de sécurité des Systèmes d'Information de tous les établissements du consortium ESUP-Portail.

Objet

Vulnérabilité dans esup-helpdesk

Référence

ESUP-2009-AVI-001

Date de la première version

14 janvier 2009

Date de la dernière version

14 janvier 2009

Source

Université de Rennes 1

Diffusion de cette version

Publique

Historique

  • 12 janvier 2009 : réception de la vulnérabilité
  • 13 janvier 2009 : validation de la vulnérabilité (Pascal Aubry)
  • 14 janvier 2009 : diffusion de la version 3.16.0 apportant le correctif (Pascal Aubry)

Pièces jointes

aucune.

...