Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Info

Il est nécessaire d'utiliser la une version 2.2 (ou supérieur) d'Esup-NFC-TAG-Server pour faire fonctionner le client 2.0

...